How to show the manually-adding task on the report

Comments

2 comments

  • Official comment
    Avatar
    Jian
    Hello!
     
    Thanks for using ATracker!
     
    Can you check the “exclude from piechart” option in your task? 
     
    If that option is disabled, which is default, the task should be shown in the piechart report.
     
    Best regards,
    Jian
    Comment actions Permalink
  • Avatar
    Jim Huang

    It works! Thank you :)

    0
    Comment actions Permalink

Please sign in to leave a comment.